Suche…
Switch D-Link DGS-1100-16, 16 Ports 10/100/1000 Gigabit Smart Switch, verwaltet, Switch D-Link DGS-1100-16, 16 Ports 10/100/1000 Gigabit Smart Switch, verwaltet, Switch D-Link DGS-1100-16, 16 Ports 10/100/1000 Gigabit Smart Switch, verwaltet,
Switch D-Link DGS-1100-16, 16 Ports 10/100/1000 Gigabit Smart Switch, verwaltet, Switch D-Link DGS-1100-16, 16 Ports 10/100/1000 Gigabit Smart Switch, verwaltet, Switch D-Link DGS-1100-16, 16 Ports 10/100/1000 Gigabit Smart Switch, verwaltet,

Switch D-Link DGS-1100-16, 16 Ports 10/100/1000 Gigabit Smart Switch, verwaltet,

109.02 €
Gewinne 109 Punkte
Ausverkauft
Benachrichtige mich bei Verfügbarkeit

Wir werden dir eine E-Mail senden, sobald das Produkt wieder verfügbar ist.

✅ Fertig! Wir werden dir schreiben, sobald es verfügbar ist.
Hersteller
D-Link
Ports
16
Garantie
99 Monate
Alle Spezifikationen ansehen

Vollständige Spezifikationen

Hersteller
D-Link
Ports
16
Stromversorgung
100 bis 240V/AC, 50 bis 60Hz
Einbau im Schrank
Ja
Andere
MAC-Adresstabelle: 4K
Sicherheit
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
Verwaltung
Web-based GUI (supports IPv4/IPv6)
Gewicht (kg)
1.21
Verbrauch (W)
10 W
Garantie
99 Monate
Standards
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Bewertungen

Es gibt noch keine Bewertungen für dieses Produkt. Sei der Erste!

Bewertungen mit „Verifizierter Kauf“ stammen von Kunden, die nach Abschluss ihrer Bestellung einen Link erhalten haben. Wir vergeben ihnen unabhängig von der Bewertung einen Code für den kostenlosen Versand. Wir veröffentlichen alle Bewertungen, mit Ausnahme von Spam und Beleidigungen.

Ähnliche Produkte

Switch D-Link DGS-1100-16V2, 16-Port 10/100/1000 Gigabit Smart Switch, verwaltbar,

Switch D-Link DGS-1100-16V2, 16-Port 10/100/1000 Gigabit Smart Switch, verwaltbar,

77.00 €
Gewinne 77 Punkte
★★★★★ (0)
D-Link DGS-1100-24V2 Switch, 24-Port 10/100/1000 Gigabit Smart Switch, Managed

D-Link DGS-1100-24V2 Switch, 24-Port 10/100/1000 Gigabit Smart Switch, Managed

98.00 €
Gewinne 98 Punkte
★★★★★ (0)
Switch D-Link DGS-1100-08V2, 8-Port 10/100/1000 Gigabit Smart Switch, verwaltbar,

Switch D-Link DGS-1100-08V2, 8-Port 10/100/1000 Gigabit Smart Switch, verwaltbar,

32.00 €
Gewinne 32 Punkte
★★★★★ (0)
Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ Käfige

Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ Käfige

152.00 €
Gewinne 152 Punkte
★★★★★ (0)
Switch MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet Ports, 10/100/1000Mbps, 4 x SFP

Switch MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet Ports, 10/100/1000Mbps, 4 x SFP

202.00 €
Gewinne 202 Punkte
★★★★★ (0)
Cudy GS1016E Switch, 16x Ports verwaltbar Gigabit PoE+, 2x Gigabit SFP Slots

Cudy GS1016E Switch, 16x Ports verwaltbar Gigabit PoE+, 2x Gigabit SFP Slots

207.00 €
Gewinne 207 Punkte
★★★★★ (0)
Switch ZYXEL XS1930-10, 8-Port Managed, 10Gb, 2xSFP, zur Montage im Rack

Switch ZYXEL XS1930-10, 8-Port Managed, 10Gb, 2xSFP, zur Montage im Rack

517.00 €
Gewinne 517 Punkte
★★★★★ (0)
D-Link DMS-105/E Switch, 5-Port 2.5G Multi-Gigabit

D-Link DMS-105/E Switch, 5-Port 2.5G Multi-Gigabit

110.00 €
Gewinne 110 Punkte
★★★★★ (0)
Switch ZYXEL GS1100-10HP, 8-Port, Gigabit, PoE, 2xSFP, zur Montage im Rack

Switch ZYXEL GS1100-10HP, 8-Port, Gigabit, PoE, 2xSFP, zur Montage im Rack

119.00 €
Gewinne 119 Punkte
★★★★★ (0)
Switch D-Link DGS-1008MP, 8-Port PoE 10/100/1000 Gigabit, unmanaged Desktop-Switch

Switch D-Link DGS-1008MP, 8-Port PoE 10/100/1000 Gigabit, unmanaged Desktop-Switch

122.00 €
Gewinne 122 Punkte
★★★★★ (0)
Switch D-Link DGS-1016D/E, 16-Port 10/100/1000, Desktop, Rack-Montage

Switch D-Link DGS-1016D/E, 16-Port 10/100/1000, Desktop, Rack-Montage

95.00 €
Gewinne 95 Punkte
★★★★★ (0)
Switch D-Link GO-SW-24G/E, 24-Port 10/100/1000

Switch D-Link GO-SW-24G/E, 24-Port 10/100/1000

89.00 €
Gewinne 89 Punkte
★★★★★ (0)
Switch ZYXEL GS1900-8HP-V3, 8-Port Smart Managed, PoE, Gigabit

Switch ZYXEL GS1900-8HP-V3, 8-Port Smart Managed, PoE, Gigabit

130.00 €
Gewinne 130 Punkte
★★★★★ (0)
Messenger