Пошук…
Комутатор D-Link DGS-1100-16, 16 портів 10/100/1000 Gigabit Smart Switch, керований, Комутатор D-Link DGS-1100-16, 16 портів 10/100/1000 Gigabit Smart Switch, керований, Комутатор D-Link DGS-1100-16, 16 портів 10/100/1000 Gigabit Smart Switch, керований,
Комутатор D-Link DGS-1100-16, 16 портів 10/100/1000 Gigabit Smart Switch, керований, Комутатор D-Link DGS-1100-16, 16 портів 10/100/1000 Gigabit Smart Switch, керований, Комутатор D-Link DGS-1100-16, 16 портів 10/100/1000 Gigabit Smart Switch, керований,

Комутатор D-Link DGS-1100-16, 16 портів 10/100/1000 Gigabit Smart Switch, керований,

109.02 €
Виграй 109 бали
Вичерпано
Повідомити мене при наявності

Ми надішлемо тобі електронний лист, як тільки продукт знову буде в наявності.

✅ Готово! Ми напишемо вам, як тільки це стане доступним.
Виробник
D-Link
Порти
16
Гарантія
99 місяців
Дивись всі характеристики

Повні характеристики

Виробник
D-Link
Порти
16
Живлення
100 до 240V/AC, 50 до 60Hz
Монтаж у шафу
Так
Інші
Таблиця з MAC адресами: 4K
Безпека
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
Управління
Web-based GUI (supports IPv4/IPv6)
Вага (кг)
1.21
Споживання (W)
10 W
Гарантія
99 місяців
Стандарти
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Огляди

Ще немає відгуків про цей продукт. Будь першим!

Відгуки з позначкою «Перевірений покупок» надсилаються клієнтами, які отримали посилання після завершення замовлення. Ми надаємо їм код для безкоштовної доставки незалежно від оцінки. Публікуємо всі відгуки, крім спаму та образ.

Схожі продукти

Комутатор D-Link DGS-1100-16V2, 16 портовий 10/100/1000 Gigabit Smart Switch, керований,

Комутатор D-Link DGS-1100-16V2, 16 портовий 10/100/1000 Gigabit Smart Switch, керований,

77.00 €
Виграй 77 бали
★★★★★ (0)
Комутатор D-Link DGS-1100-24V2, 24 портовий 10/100/1000 Gigabit Smart Switch, керований

Комутатор D-Link DGS-1100-24V2, 24 портовий 10/100/1000 Gigabit Smart Switch, керований

98.00 €
Виграй 98 бали
★★★★★ (0)
Комутатор D-Link DGS-1100-08V2, 8 портовий 10/100/1000 Gigabit Smart Switch, керований,

Комутатор D-Link DGS-1100-08V2, 8 портовий 10/100/1000 Gigabit Smart Switch, керований,

32.00 €
Виграй 32 бали
★★★★★ (0)
Свитч Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

Свитч Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

152.00 €
Виграй 152 бали
★★★★★ (0)
Комутатор MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet ports, 10/100/1000Mbps, 4 x SFP

Комутатор MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet ports, 10/100/1000Mbps, 4 x SFP

202.00 €
Виграй 202 бали
★★★★★ (0)
Комутатор Cudy GS1016Е, 16x портів керований Gigabit PoE+, 2x Gigabit SFP слоти

Комутатор Cudy GS1016Е, 16x портів керований Gigabit PoE+, 2x Gigabit SFP слоти

207.00 €
Виграй 207 бали
★★★★★ (0)
Комутатор ZYXEL XS1930-10, 8 портів керований, 10Gb, 2xSFP, для монтажу в шафу

Комутатор ZYXEL XS1930-10, 8 портів керований, 10Gb, 2xSFP, для монтажу в шафу

517.00 €
Виграй 517 бали
★★★★★ (0)
Комутатор D-Link DMS-105/E, 5 портовий 2.5G Multi-Gigabit

Комутатор D-Link DMS-105/E, 5 портовий 2.5G Multi-Gigabit

110.00 €
Виграй 110 бали
★★★★★ (0)
Комутатор ZYXEL GS1100-10HP, 8-портовий, Gigabit, PoE, 2xSFP, для монтажу в шафу

Комутатор ZYXEL GS1100-10HP, 8-портовий, Gigabit, PoE, 2xSFP, для монтажу в шафу

119.00 €
Виграй 119 бали
★★★★★ (0)
Свитч D-Link DGS-1008MP, 8 портов PoE 10/100/1000 Gigabit, неуправляемий десктопний свитч

Свитч D-Link DGS-1008MP, 8 портов PoE 10/100/1000 Gigabit, неуправляемий десктопний свитч

122.00 €
Виграй 122 бали
★★★★★ (0)
Комутатор D-Link DGS-1016D/E, 16 портів 10/100/1000, Desktop, rack mount

Комутатор D-Link DGS-1016D/E, 16 портів 10/100/1000, Desktop, rack mount

95.00 €
Виграй 95 бали
★★★★★ (0)
Суїч D-Link GO-SW-24G/E, 24 порти 10/100/1000

Суїч D-Link GO-SW-24G/E, 24 порти 10/100/1000

89.00 €
Виграй 89 бали
★★★★★ (0)
Комутатор ZYXEL GS1900-8HP-V3, 8 портов смарт управляемий, PoE, Gigabit

Комутатор ZYXEL GS1900-8HP-V3, 8 портов смарт управляемий, PoE, Gigabit

130.00 €
Виграй 130 бали
★★★★★ (0)
Messenger