Buscar…
Switch D-Link DGS-1100-16, Switch Smart de 16 puertos 10/100/1000 Gigabit, gestionado, Switch D-Link DGS-1100-16, Switch Smart de 16 puertos 10/100/1000 Gigabit, gestionado, Switch D-Link DGS-1100-16, Switch Smart de 16 puertos 10/100/1000 Gigabit, gestionado,
Switch D-Link DGS-1100-16, Switch Smart de 16 puertos 10/100/1000 Gigabit, gestionado, Switch D-Link DGS-1100-16, Switch Smart de 16 puertos 10/100/1000 Gigabit, gestionado, Switch D-Link DGS-1100-16, Switch Smart de 16 puertos 10/100/1000 Gigabit, gestionado,

Switch D-Link DGS-1100-16, Switch Smart de 16 puertos 10/100/1000 Gigabit, gestionado,

109.02 €
Gana 109 puntos
Agotado
Avísame cuando esté disponible

Te enviaremos un correo electrónico tan pronto como el producto esté nuevamente disponible.

✅ ¡Listo! Te escribiremos tan pronto como esté disponible.
Fabricante
D-Link
Puertos
16
Garantía
99 meses
Ver todas las características

Características completas

Fabricante
D-Link
Puertos
16
Potencia
100 a 240V/AC, 50 a 60Hz
Montaje en rack
Sí
Otros
Tabla de direcciones MAC: 4K
Seguridad
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
Gestión
Web-based GUI (supports IPv4/IPv6)
Peso (kg)
1.21
Consumo (W)
10 W
Garantía
99 meses
Estándares
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Reseñas

Aún no hay reseñas de este producto. ¡Sé el primero!

Las reseñas con «Compra verificada» son de clientes que recibieron un enlace después de completar un pedido. Les otorgamos un código para envío gratis independientemente de la calificación. Publicamos todas las reseñas, excepto el spam y los insultos.

Productos similares

Switch D-Link DGS-1100-16V2, Switch Inteligente Gigabit de 16 puertos 10/100/1000, gestionado,

Switch D-Link DGS-1100-16V2, Switch Inteligente Gigabit de 16 puertos 10/100/1000, gestionado,

77.00 €
Gana 77 puntos
★★★★★ (0)
Switch D-Link DGS-1100-24V2, switch inteligente gestionado de 24 puertos 10/100/1000 Gigabit

Switch D-Link DGS-1100-24V2, switch inteligente gestionado de 24 puertos 10/100/1000 Gigabit

98.00 €
Gana 98 puntos
★★★★★ (0)
Switch D-Link DGS-1100-08V2, Switch Inteligente Gigabit de 8 puertos 10/100/1000, gestionado,

Switch D-Link DGS-1100-08V2, Switch Inteligente Gigabit de 8 puertos 10/100/1000, gestionado,

32.00 €
Gana 32 puntos
★★★★★ (0)
Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

152.00 €
Gana 152 puntos
★★★★★ (0)
Switch MikroTik CRS112-8P-4S-IN, 8 x puertos Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

Switch MikroTik CRS112-8P-4S-IN, 8 x puertos Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

202.00 €
Gana 202 puntos
★★★★★ (0)
Switch Cudy GS1016E, 16x puertos gestionable Gigabit PoE+, 2x ranuras Gigabit SFP

Switch Cudy GS1016E, 16x puertos gestionable Gigabit PoE+, 2x ranuras Gigabit SFP

207.00 €
Gana 207 puntos
★★★★★ (0)
Switch ZYXEL XS1930-10, 8 puertos gestionado, 10Gb, 2xSFP, para montaje en rack

Switch ZYXEL XS1930-10, 8 puertos gestionado, 10Gb, 2xSFP, para montaje en rack

517.00 €
Gana 517 puntos
★★★★★ (0)
Switch D-Link DMS-105/E, 5 puertos 2.5G Multi-Gigabit

Switch D-Link DMS-105/E, 5 puertos 2.5G Multi-Gigabit

110.00 €
Gana 110 puntos
★★★★★ (0)
Switch ZYXEL GS1100-10HP, 8 puertos, Gigabit, PoE, 2xSFP, para montaje en rack

Switch ZYXEL GS1100-10HP, 8 puertos, Gigabit, PoE, 2xSFP, para montaje en rack

119.00 €
Gana 119 puntos
★★★★★ (0)
Switch D-Link DGS-1008MP, 8 puertos PoE 10/100/1000 Gigabit, switch de escritorio no gestionado

Switch D-Link DGS-1008MP, 8 puertos PoE 10/100/1000 Gigabit, switch de escritorio no gestionado

122.00 €
Gana 122 puntos
★★★★★ (0)
Switch D-Link DGS-1016D/E, 16 puertos 10/100/1000, Desktop, rack mount

Switch D-Link DGS-1016D/E, 16 puertos 10/100/1000, Desktop, rack mount

95.00 €
Gana 95 puntos
★★★★★ (0)
Switch D-Link GO-SW-24G/E, 24 puertos 10/100/1000

Switch D-Link GO-SW-24G/E, 24 puertos 10/100/1000

89.00 €
Gana 89 puntos
★★★★★ (0)
Switch ZYXEL GS1900-8HP-V3, 8 puertos gestionables inteligentes, PoE, Gigabit

Switch ZYXEL GS1900-8HP-V3, 8 puertos gestionables inteligentes, PoE, Gigabit

130.00 €
Gana 130 puntos
★★★★★ (0)
Messenger