Поиск…
Коммутатор D-Link DGS-1100-16, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый, Коммутатор D-Link DGS-1100-16, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый, Коммутатор D-Link DGS-1100-16, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый,
Коммутатор D-Link DGS-1100-16, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый, Коммутатор D-Link DGS-1100-16, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый, Коммутатор D-Link DGS-1100-16, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый,

Коммутатор D-Link DGS-1100-16, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый,

109.02 €
Выиграй 109 баллы
Исчерпан
Уведомить меня при наличии

Мы отправим тебе email, как только продукт снова будет в наличии.

✅ Готово! Мы напишем вам, как только это станет доступно.
Производитель
D-Link
Порты
16
Гарантия
99 месяцев
Посмотреть все характеристики

Полные характеристики

Производитель
D-Link
Порты
16
Блок питания
100 до 240V/AC, 50 до 60Hz
Монтаж в шкафу
Да
Другие
Таблица с MAC адресами: 4K
Безопасность
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
Управление
Web-based GUI (supports IPv4/IPv6)
Вес (кг)
1.21
Потребление (Вт)
10 W
Гарантия
99 месяцев
Стандарты
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Обзоры

Пока нет отзывов на этот продукт. Будь первым!

Отзывы с отметкой «Проверенная покупка» оставлены клиентами, получившими ссылку после завершения заказа. Мы выдаем им код на бесплатную доставку независимо от оценки. Публикуем все отзывы, кроме спама и оскорблений.

Похожие продукты

Коммутатор D-Link DGS-1100-16V2, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый,

Коммутатор D-Link DGS-1100-16V2, 16 портов 10/100/1000 Gigabit Smart Switch, управляемый,

77.00 €
Выиграй 77 баллы
★★★★★ (0)
Коммутатор D-Link DGS-1100-24V2, 24-портовый 10/100/1000 Gigabit Smart Switch, управляемый

Коммутатор D-Link DGS-1100-24V2, 24-портовый 10/100/1000 Gigabit Smart Switch, управляемый

98.00 €
Выиграй 98 баллы
★★★★★ (0)
Коммутатор D-Link DGS-1100-08PV2, 8 портов PoE 10/100/1000 Gigabit Smart Switch, управляемый, для монтажа в шкаф

Коммутатор D-Link DGS-1100-08PV2, 8 портов PoE 10/100/1000 Gigabit Smart Switch, управляемый, для монтажа в шкаф

78.00 €
Выиграй 78 баллы
★★★★★ (0)
Коммутатор D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляемый,

Коммутатор D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляемый,

32.00 €
Выиграй 32 баллы
★★★★★ (0)
Коммутатор Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

Коммутатор Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

152.00 €
Выиграй 152 баллы
★★★★★ (0)
Коммутатор MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet ports, 10/100/1000Mbps, 4 x SFP

Коммутатор MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet ports, 10/100/1000Mbps, 4 x SFP

202.00 €
Выиграй 202 баллы
★★★★★ (0)
Коммутатор Cudy GS1016Е, 16x порта управляемый Gigabit PoE+, 2x Gigabit SFP слота

Коммутатор Cudy GS1016Е, 16x порта управляемый Gigabit PoE+, 2x Gigabit SFP слота

207.00 €
Выиграй 207 баллы
★★★★★ (0)
Коммутатор ZYXEL XS1930-10, 8 портов управляемый, 10Gb, 2xSFP, для монтажа в шкаф

Коммутатор ZYXEL XS1930-10, 8 портов управляемый, 10Gb, 2xSFP, для монтажа в шкаф

517.00 €
Выиграй 517 баллы
★★★★★ (0)
Коммутатор D-Link DMS-105/E, 5 портов 2.5G Multi-Gigabit

Коммутатор D-Link DMS-105/E, 5 портов 2.5G Multi-Gigabit

110.00 €
Выиграй 110 баллы
★★★★★ (0)
Коммутатор ZYXEL GS1100-10HP, 8-портовый, Gigabit, PoE, 2xSFP, для монтажа в шкаф

Коммутатор ZYXEL GS1100-10HP, 8-портовый, Gigabit, PoE, 2xSFP, для монтажа в шкаф

119.00 €
Выиграй 119 баллы
★★★★★ (0)
Коммутатор D-Link DGS-1008MP, 8 портов PoE 10/100/1000 Gigabit, неуправляемый настольный коммутатор

Коммутатор D-Link DGS-1008MP, 8 портов PoE 10/100/1000 Gigabit, неуправляемый настольный коммутатор

122.00 €
Выиграй 122 баллы
★★★★★ (0)
Коммутатор D-Link DGS-1016D/E, 16 портов 10/100/1000, Desktop, rack mount

Коммутатор D-Link DGS-1016D/E, 16 портов 10/100/1000, Desktop, rack mount

95.00 €
Выиграй 95 баллы
★★★★★ (0)
Коммутатор D-Link GO-SW-24G/E, 24 порта 10/100/1000

Коммутатор D-Link GO-SW-24G/E, 24 порта 10/100/1000

89.00 €
Выиграй 89 баллы
★★★★★ (0)
Коммутатор ZYXEL GS1900-8HP-V3, 8 портов смарт управляемый, PoE, Gigabit

Коммутатор ZYXEL GS1900-8HP-V3, 8 портов смарт управляемый, PoE, Gigabit

130.00 €
Выиграй 130 баллы
★★★★★ (0)
Messenger