Αναζήτηση…
Switch D-Link DGS-1100-16, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειριζόμενος, Switch D-Link DGS-1100-16, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειριζόμενος, Switch D-Link DGS-1100-16, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειριζόμενος,
Switch D-Link DGS-1100-16, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειριζόμενος, Switch D-Link DGS-1100-16, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειριζόμενος, Switch D-Link DGS-1100-16, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειριζόμενος,

Switch D-Link DGS-1100-16, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειριζόμενος,

109.02 €
Κέρδισε 109 πόντοι
Εξαντλημένο
Ενημέρωσέ με όταν είναι διαθέσιμο

Θα σου στείλουμε email μόλις το προϊόν είναι ξανά διαθέσιμο.

✅ Έτοιμο! Θα σου γράψουμε μόλις είναι διαθέσιμο.
Κατασκευαστής
D-Link
Θύρες
16
Εγγύηση
99 μήνες
Δες όλα τα χαρακτηριστικά

Πλήρη χαρακτηριστικά

Κατασκευαστής
D-Link
Θύρες
16
Τροφοδοσία
100 έως 240V/AC, 50 έως 60Hz
Εγκατάσταση σε ράφι
Ναι
Άλλα
Πίνακας MAC διευθύνσεων: 4K
Ασφάλεια
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
Διαχείριση
Web-based GUI (supports IPv4/IPv6)
Βάρος (kg)
1.21
Κατανάλωση (W)
10 W
Εγγύηση
99 μήνες
Πρότυπα
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Αξιολογήσεις

Δεν υπάρχουν ακόμη αξιολογήσεις για αυτό το προϊόν. Γίνε ο πρώτος!

Οι κριτικές με «Επαληθευμένη αγορά» προέρχονται από πελάτες που έλαβαν σύνδεσμο μετά την ολοκλήρωση της παραγγελίας. Για αυτούς παρέχουμε κωδικό για δωρεάν αποστολή ανεξάρτητα από την αξιολόγηση. Δημοσιεύουμε όλες τις κριτικές, εκτός από σπιάμ και προσβλητικά σχόλια.

Παρόμοια προϊόντα

Switch D-Link DGS-1100-16V2, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειρίσιμο,

Switch D-Link DGS-1100-16V2, 16 θυρών 10/100/1000 Gigabit Smart Switch, διαχειρίσιμο,

77.00 €
Κέρδισε 77 πόντοι
★★★★★ (0)
Switch D-Link DGS-1100-24V2, 24 θύρες 10/100/1000 Gigabit Smart Switch, διαχειρίσιμος

Switch D-Link DGS-1100-24V2, 24 θύρες 10/100/1000 Gigabit Smart Switch, διαχειρίσιμος

98.00 €
Κέρδισε 98 πόντοι
★★★★★ (0)
Switch D-Link DGS-1100-08PV2, 8 θυρών PoE 10/100/1000 Gigabit Smart Switch, διαχειρίσιμο, για τοποθέτηση σε ντουλάπι

Switch D-Link DGS-1100-08PV2, 8 θυρών PoE 10/100/1000 Gigabit Smart Switch, διαχειρίσιμο, για τοποθέτηση σε ντουλάπι

78.00 €
Κέρδισε 78 πόντοι
★★★★★ (0)
Switch D-Link DGS-1100-08V2, 8 θυρών 10/100/1000 Gigabit Smart Switch, διαχειρίσιμο,

Switch D-Link DGS-1100-08V2, 8 θυρών 10/100/1000 Gigabit Smart Switch, διαχειρίσιμο,

32.00 €
Κέρδισε 32 πόντοι
★★★★★ (0)
Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

152.00 €
Κέρδισε 152 πόντοι
★★★★★ (0)
Switch MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet θυρών, 10/100/1000Mbps, 4 x SFP

Switch MikroTik CRS112-8P-4S-IN, 8 x Gigabit Ethernet θυρών, 10/100/1000Mbps, 4 x SFP

202.00 €
Κέρδισε 202 πόντοι
★★★★★ (0)
Switch Cudy GS1016E, 16x θύρες διαχειρίσιμο Gigabit PoE+, 2x Gigabit SFP υποδοχές

Switch Cudy GS1016E, 16x θύρες διαχειρίσιμο Gigabit PoE+, 2x Gigabit SFP υποδοχές

207.00 €
Κέρδισε 207 πόντοι
★★★★★ (0)
Switch ZYXEL XS1930-10, 8 θύρες managed, 10Gb, 2xSFP, για τοποθέτηση σε ράφι

Switch ZYXEL XS1930-10, 8 θύρες managed, 10Gb, 2xSFP, για τοποθέτηση σε ράφι

517.00 €
Κέρδισε 517 πόντοι
★★★★★ (0)
Switch D-Link DMS-105/E, 5 θύρες 2.5G Multi-Gigabit

Switch D-Link DMS-105/E, 5 θύρες 2.5G Multi-Gigabit

110.00 €
Κέρδισε 110 πόντοι
★★★★★ (0)
Switch ZYXEL GS1100-10HP, 8-θυρες, Gigabit, PoE, 2xSFP, για τοποθέτηση σε ράφι

Switch ZYXEL GS1100-10HP, 8-θυρες, Gigabit, PoE, 2xSFP, για τοποθέτηση σε ράφι

119.00 €
Κέρδισε 119 πόντοι
★★★★★ (0)
Switch D-Link DGS-1008MP, 8 θύρες PoE 10/100/1000 Gigabit, unmanaged desktop switch

Switch D-Link DGS-1008MP, 8 θύρες PoE 10/100/1000 Gigabit, unmanaged desktop switch

122.00 €
Κέρδισε 122 πόντοι
★★★★★ (0)
Switch D-Link DGS-1016D/E, 16 θύρες 10/100/1000, Desktop, rack mount

Switch D-Link DGS-1016D/E, 16 θύρες 10/100/1000, Desktop, rack mount

95.00 €
Κέρδισε 95 πόντοι
★★★★★ (0)
Switch D-Link GO-SW-24G/E, 24 θύρες 10/100/1000

Switch D-Link GO-SW-24G/E, 24 θύρες 10/100/1000

89.00 €
Κέρδισε 89 πόντοι
★★★★★ (0)
Σουίτς ZYXEL GS1900-8HP-V3, 8 θύρες smart διαχειρίσιμες, PoE, Gigabit

Σουίτς ZYXEL GS1900-8HP-V3, 8 θύρες smart διαχειρίσιμες, PoE, Gigabit

130.00 €
Κέρδισε 130 πόντοι
★★★★★ (0)
Messenger