Căutare…
Switch D-Link DGS-1100-16, switch inteligent Gigabit cu 16 porturi 10/100/1000, gestionabil, Switch D-Link DGS-1100-16, switch inteligent Gigabit cu 16 porturi 10/100/1000, gestionabil, Switch D-Link DGS-1100-16, switch inteligent Gigabit cu 16 porturi 10/100/1000, gestionabil,
Switch D-Link DGS-1100-16, switch inteligent Gigabit cu 16 porturi 10/100/1000, gestionabil, Switch D-Link DGS-1100-16, switch inteligent Gigabit cu 16 porturi 10/100/1000, gestionabil, Switch D-Link DGS-1100-16, switch inteligent Gigabit cu 16 porturi 10/100/1000, gestionabil,

Switch D-Link DGS-1100-16, switch inteligent Gigabit cu 16 porturi 10/100/1000, gestionabil,

109.02 €
Câștigă 109 puncte
Stoc epuizat
Notifică-mă când este disponibil

Îți vom trimite un email imediat ce produsul este din nou disponibil.

✅ Gata! Îți vom scrie când este disponibil.
Producător
D-Link
Porturi
16
Garanție
99 luni
Vezi toate specificațiile

Specificații complete

Producător
D-Link
Porturi
16
Putere
100 până la 240V/AC, 50 până la 60Hz
montare în rack
Da
Altele
Tabel cu adrese MAC: 4K
Securitate
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
gestionare
Web-based GUI (supports IPv4/IPv6)
Greutate (kg)
1.21
consum (W)
10 W
Garanție
99 luni
standarde
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Recenzii

Încă nu există recenzii pentru acest produs. Fii primul!

Recenziile cu „Achiziție verificată" sunt de la clienți care au primit un link după finalizarea comenzii. Le oferim un cod pentru livrare gratuită indiferent de evaluare. Publicăm toate recenziile, cu excepția spamului și a insultelor.

Produse similare

Switch D-Link DGS-1100-16V2, 16 porturi 10/100/1000 Gigabit Smart Switch, gestionabil,

Switch D-Link DGS-1100-16V2, 16 porturi 10/100/1000 Gigabit Smart Switch, gestionabil,

77.00 €
Câștigă 77 puncte
★★★★★ (0)
Switch D-Link DGS-1100-24V2, switch inteligent gestionabil cu 24 porturi 10/100/1000 Gigabit

Switch D-Link DGS-1100-24V2, switch inteligent gestionabil cu 24 porturi 10/100/1000 Gigabit

98.00 €
Câștigă 98 puncte
★★★★★ (0)
Switch D-Link DGS-1100-08V2, 8 porturi 10/100/1000 Gigabit Smart Switch, gestionabil,

Switch D-Link DGS-1100-08V2, 8 porturi 10/100/1000 Gigabit Smart Switch, gestionabil,

32.00 €
Câștigă 32 puncte
★★★★★ (0)
Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

152.00 €
Câștigă 152 puncte
★★★★★ (0)
Switch MikroTik CRS112-8P-4S-IN, 8 x porturi Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

Switch MikroTik CRS112-8P-4S-IN, 8 x porturi Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

202.00 €
Câștigă 202 puncte
★★★★★ (0)
Switch Cudy GS1016E, 16x porturi gestionabil Gigabit PoE+, 2x sloturi Gigabit SFP

Switch Cudy GS1016E, 16x porturi gestionabil Gigabit PoE+, 2x sloturi Gigabit SFP

207.00 €
Câștigă 207 puncte
★★★★★ (0)
Switch ZYXEL XS1930-10, 8 porturi administrat, 10Gb, 2xSFP, pentru montaj în rack

Switch ZYXEL XS1930-10, 8 porturi administrat, 10Gb, 2xSFP, pentru montaj în rack

517.00 €
Câștigă 517 puncte
★★★★★ (0)
Switch D-Link DMS-105/E, 5 porturi 2.5G Multi-Gigabit

Switch D-Link DMS-105/E, 5 porturi 2.5G Multi-Gigabit

110.00 €
Câștigă 110 puncte
★★★★★ (0)
Switch ZYXEL GS1100-10HP, 8-porturi, Gigabit, PoE, 2xSFP, pentru montare în rack

Switch ZYXEL GS1100-10HP, 8-porturi, Gigabit, PoE, 2xSFP, pentru montare în rack

119.00 €
Câștigă 119 puncte
★★★★★ (0)
Switch D-Link DGS-1008MP, 8 porturi PoE 10/100/1000 Gigabit, switch desktop neadministrat

Switch D-Link DGS-1008MP, 8 porturi PoE 10/100/1000 Gigabit, switch desktop neadministrat

122.00 €
Câștigă 122 puncte
★★★★★ (0)
Switch D-Link DGS-1016D/E, 16 porturi 10/100/1000, Desktop, rack mount

Switch D-Link DGS-1016D/E, 16 porturi 10/100/1000, Desktop, rack mount

95.00 €
Câștigă 95 puncte
★★★★★ (0)
Switch D-Link GO-SW-24G/E, 24 porturi 10/100/1000

Switch D-Link GO-SW-24G/E, 24 porturi 10/100/1000

89.00 €
Câștigă 89 puncte
★★★★★ (0)
Switch ZYXEL GS1900-8HP-V3, 8 porturi smart gestionabile, PoE, Gigabit

Switch ZYXEL GS1900-8HP-V3, 8 porturi smart gestionabile, PoE, Gigabit

130.00 €
Câștigă 130 puncte
★★★★★ (0)
Messenger