Recherche…
Switch D-Link DGS-1100-16, Switch Smart 10/100/1000 Gigabit 16 ports, géré, Switch D-Link DGS-1100-16, Switch Smart 10/100/1000 Gigabit 16 ports, géré, Switch D-Link DGS-1100-16, Switch Smart 10/100/1000 Gigabit 16 ports, géré,
Switch D-Link DGS-1100-16, Switch Smart 10/100/1000 Gigabit 16 ports, géré, Switch D-Link DGS-1100-16, Switch Smart 10/100/1000 Gigabit 16 ports, géré, Switch D-Link DGS-1100-16, Switch Smart 10/100/1000 Gigabit 16 ports, géré,

Switch D-Link DGS-1100-16, Switch Smart 10/100/1000 Gigabit 16 ports, géré,

109.02 €
Gagnez 109 points
Épuisé
Préviens-moi lorsque c'est disponible

Nous vous enverrons un e-mail dès que le produit sera de nouveau disponible.

✅ C'est prêt ! Nous te contacterons dès qu'il sera disponible.
Fabricant
D-Link
Ports
16
Garantie
99 mois
Voir toutes les caractéristiques

Caractéristiques complètes

Fabricant
D-Link
Ports
16
Alimentation
100 à 240V/AC, 50 à 60Hz
montage en rack
Oui
Autres
Tableau d'adresses MAC: 4K
Sécurité
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
gestion
Web-based GUI (supports IPv4/IPv6)
Poids (kg)
1.21
consommation (W)
10 W
Garantie
99 mois
normes
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Avis

Aucun avis pour ce produit pour le moment. Soyez le premier !

Les avis « Achat vérifié » proviennent de clients ayant reçu un lien après la finalisation de leur commande. Nous leur offrons un code pour la livraison gratuite, quel que soit leur avis. Nous publions tous les avis, à l'exception du spam et des insultes.

Produits similaires

Switch D-Link DGS-1100-16V2, Switch Smart Gigabit 10/100/1000 à 16 ports, géré,

Switch D-Link DGS-1100-16V2, Switch Smart Gigabit 10/100/1000 à 16 ports, géré,

77.00 €
Gagnez 77 points
★★★★★ (0)
Switch D-Link DGS-1100-24V2, Switch Smart Gigabit 10/100/1000 à 24 ports, géré

Switch D-Link DGS-1100-24V2, Switch Smart Gigabit 10/100/1000 à 24 ports, géré

98.00 €
Gagnez 98 points
★★★★★ (0)
Switch D-Link DGS-1100-08PV2, Switch Smart PoE 10/100/1000 Gigabit 8 ports, géré, pour montage en rack

Switch D-Link DGS-1100-08PV2, Switch Smart PoE 10/100/1000 Gigabit 8 ports, géré, pour montage en rack

78.00 €
Gagnez 78 points
★★★★★ (0)
Switch D-Link DGS-1100-08V2, Switch Smart Gigabit 10/100/1000 à 8 ports, géré,

Switch D-Link DGS-1100-08V2, Switch Smart Gigabit 10/100/1000 à 8 ports, géré,

32.00 €
Gagnez 32 points
★★★★★ (0)
Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

152.00 €
Gagnez 152 points
★★★★★ (0)
Switch MikroTik CRS112-8P-4S-IN, 8 x ports Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

Switch MikroTik CRS112-8P-4S-IN, 8 x ports Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

202.00 €
Gagnez 202 points
★★★★★ (0)
Switch Cudy GS1016E, 16x ports gérés Gigabit PoE+, 2x emplacements Gigabit SFP

Switch Cudy GS1016E, 16x ports gérés Gigabit PoE+, 2x emplacements Gigabit SFP

207.00 €
Gagnez 207 points
★★★★★ (0)
Switch ZYXEL XS1930-10, 8 ports géré, 10Gb, 2xSFP, pour montage en rack

Switch ZYXEL XS1930-10, 8 ports géré, 10Gb, 2xSFP, pour montage en rack

517.00 €
Gagnez 517 points
★★★★★ (0)
Switch D-Link DMS-105/E, 5 ports 2.5G Multi-Gigabit

Switch D-Link DMS-105/E, 5 ports 2.5G Multi-Gigabit

110.00 €
Gagnez 110 points
★★★★★ (0)
Switch ZYXEL GS1100-10HP, 8 ports, Gigabit, PoE, 2xSFP, pour montage en rack

Switch ZYXEL GS1100-10HP, 8 ports, Gigabit, PoE, 2xSFP, pour montage en rack

119.00 €
Gagnez 119 points
★★★★★ (0)
Switch D-Link DGS-1008MP, switch de bureau non géré PoE 10/100/1000 Gigabit à 8 ports

Switch D-Link DGS-1008MP, switch de bureau non géré PoE 10/100/1000 Gigabit à 8 ports

122.00 €
Gagnez 122 points
★★★★★ (0)
Switch D-Link DGS-1016D/E, 16 ports 10/100/1000, Desktop, rack mount

Switch D-Link DGS-1016D/E, 16 ports 10/100/1000, Desktop, rack mount

95.00 €
Gagnez 95 points
★★★★★ (0)
Switch D-Link GO-SW-24G/E, 24 ports 10/100/1000

Switch D-Link GO-SW-24G/E, 24 ports 10/100/1000

89.00 €
Gagnez 89 points
★★★★★ (0)
Switch ZYXEL GS1900-8HP-V3, 8 ports smart gérable, PoE, Gigabit

Switch ZYXEL GS1900-8HP-V3, 8 ports smart gérable, PoE, Gigabit

130.00 €
Gagnez 130 points
★★★★★ (0)
Messenger