Ricerca…
Switch D-Link DGS-1100-16, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito, Switch D-Link DGS-1100-16, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito, Switch D-Link DGS-1100-16, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito,
Switch D-Link DGS-1100-16, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito, Switch D-Link DGS-1100-16, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito, Switch D-Link DGS-1100-16, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito,

Switch D-Link DGS-1100-16, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito,

109.02 €
Guadagna 109 punti
Esaurito
Avvisami quando disponibile

Ti invieremo un'email non appena il prodotto sarà di nuovo disponibile.

✅ Fatto! Ti scriveremo non appena sarà disponibile.
Produttore
D-Link
Porte
16
Garanzia
99 mesi
Vedi tutte le caratteristiche

Caratteristiche complete

Produttore
D-Link
Porte
16
Alimentazione
100 a 240V/AC, 50 a 60Hz
Montaggio in armadio
Sì
Altri
Tabella degli indirizzi MAC: 4K
Sicurezza
D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS
Gestione
Web-based GUI (supports IPv4/IPv6)
Peso (kg)
1.21
Consumo (W)
10 W
Garanzia
99 mesi
Standard
RFC 768 UDP
RFC 791 IP
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
IEEE 802.1p
RFC2236, IGMP Snooping
RFC1213 MIBII
RFC1215 MIB Traps Convention

Recensioni

Non ci sono ancora recensioni per questo prodotto. Sii il primo!

Le recensioni con "Acquisto verificato" provengono da clienti che hanno ricevuto un link dopo il completamento dell'ordine. Per loro forniamo un codice per la spedizione gratuita indipendentemente dalla valutazione. Pubblichiamo tutte le recensioni tranne lo spam e le offese.

Prodotti simili

Switch D-Link DGS-1100-16V2, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito,

Switch D-Link DGS-1100-16V2, Switch Smart Gigabit 10/100/1000 a 16 porte, gestito,

77.00 €
Guadagna 77 punti
★★★★★ (0)
Switch D-Link DGS-1100-24V2, switch smart gestito 10/100/1000 Gigabit a 24 porte

Switch D-Link DGS-1100-24V2, switch smart gestito 10/100/1000 Gigabit a 24 porte

98.00 €
Guadagna 98 punti
★★★★★ (0)
Switch D-Link DGS-1100-08V2, Switch Smart Gigabit 10/100/1000 a 8 porte, gestito,

Switch D-Link DGS-1100-08V2, Switch Smart Gigabit 10/100/1000 a 8 porte, gestito,

32.00 €
Guadagna 32 punti
★★★★★ (0)
Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

Switch Mikrotik CRS305-1G-4S+IN, 1xGigabit LAN, 4xSFP+ cages

152.00 €
Guadagna 152 punti
★★★★★ (0)
Switch MikroTik CRS112-8P-4S-IN, 8 x porte Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

Switch MikroTik CRS112-8P-4S-IN, 8 x porte Ethernet Gigabit, 10/100/1000Mbps, 4 x SFP

202.00 €
Guadagna 202 punti
★★★★★ (0)
Switch Cudy GS1016E, 16x porte gestito Gigabit PoE+, 2x slot Gigabit SFP

Switch Cudy GS1016E, 16x porte gestito Gigabit PoE+, 2x slot Gigabit SFP

207.00 €
Guadagna 207 punti
★★★★★ (0)
Switch ZYXEL XS1930-10, 8 porte gestito, 10Gb, 2xSFP, per montaggio in armadio

Switch ZYXEL XS1930-10, 8 porte gestito, 10Gb, 2xSFP, per montaggio in armadio

517.00 €
Guadagna 517 punti
★★★★★ (0)
Switch D-Link DMS-105/E, 5 porte 2.5G Multi-Gigabit

Switch D-Link DMS-105/E, 5 porte 2.5G Multi-Gigabit

110.00 €
Guadagna 110 punti
★★★★★ (0)
Switch ZYXEL GS1100-10HP, 8 porte, Gigabit, PoE, 2xSFP, per montaggio in armadio

Switch ZYXEL GS1100-10HP, 8 porte, Gigabit, PoE, 2xSFP, per montaggio in armadio

119.00 €
Guadagna 119 punti
★★★★★ (0)
Switch D-Link DGS-1008MP, 8 porte PoE 10/100/1000 Gigabit, switch desktop non gestito

Switch D-Link DGS-1008MP, 8 porte PoE 10/100/1000 Gigabit, switch desktop non gestito

122.00 €
Guadagna 122 punti
★★★★★ (0)
Switch D-Link DGS-1016D/E, 16 porte 10/100/1000, Desktop, rack mount

Switch D-Link DGS-1016D/E, 16 porte 10/100/1000, Desktop, rack mount

95.00 €
Guadagna 95 punti
★★★★★ (0)
Switch D-Link GO-SW-24G/E, 24 porte 10/100/1000

Switch D-Link GO-SW-24G/E, 24 porte 10/100/1000

89.00 €
Guadagna 89 punti
★★★★★ (0)
Switch ZYXEL GS1900-8HP-V3, 8 porte smart gestibili, PoE, Gigabit

Switch ZYXEL GS1900-8HP-V3, 8 porte smart gestibili, PoE, Gigabit

130.00 €
Guadagna 130 punti
★★★★★ (0)
Messenger