Търсене…
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф

Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф

220.00 €
Спечели 220 точки
Ограничено количество
Купи на изплащане
Любими
Производител
ZYXEL
Гаранция
99 месеца
Виж всички характеристики
Купи заедно

Пълни характеристики

Производител
ZYXEL
Захранване
100 до 240V/AC, 50 до 60Hz
Монтаж в шкаф
Да
Стандарти
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Други
Таблица с MAC адреси: 16K
Сигурност
802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
Управление
IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
Тегло (кг)
2.1
Консумация (W)
22.50
Гаранция
99 месеца

Ревюта

Все още няма ревюта за този продукт. Бъди първи!

Отзивите с „Проверена покупка“ са от клиенти, получили линк след завършена поръчка. За тях даваме код за безплатна доставка независимо от оценката. Публикуваме всички отзиви освен спам и обиди.

Подобни продукти

374.00 €
Спечели 374 точки+374 т.
★★★★★ (0)
382.00 €
Спечели 382 точки+382 т.
★★★★★ (0)
517.00 €
Спечели 517 точки+517 т.
★★★★★ (0)
192.00 €
Спечели 192 точки+192 т.
★★★★★ (0)
397.00 €
Спечели 397 точки+397 т.
★★★★★ (0)
424.00 €
Спечели 424 точки+424 т.
★★★★★ (0)
479.00 €
Спечели 479 точки+479 т.
★★★★★ (0)
497.00 €
Спечели 497 точки+497 т.
★★★★★ (0)
529.00 €
Спечели 529 точки+529 т.
★★★★★ (0)
659.00 €
Спечели 659 точки+659 т.
★★★★★ (0)
820.00 €
Спечели 820 точки+820 т.
★★★★★ (0)
220.00 €
Спечели 220 точки+220 т.
★★★★★ (0)
222.00 €
Спечели 222 точки+222 т.
★★★★★ (0)
158.00 €
Спечели 158 точки+158 т.
★★★★★ (0)
130.00 €
Спечели 130 точки+130 т.
★★★★★ (0)
119.00 €
Спечели 119 точки+119 т.
★★★★★ (0)
Messenger