Поиск…
Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф
Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф

Коммутатор ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed, без вентилятора, для монтажа в шкаф

220.00 €
Выиграй 220 баллы
Ограниченное количество
Купить в рассрочку
Избранное
Производитель
ZYXEL
Гарантия
99 месяцев
Посмотреть все характеристики
Купить вместе

Полные характеристики

Производитель
ZYXEL
Блок питания
100 до 240V/AC, 50 до 60Hz
Монтаж в шкафу
Да
Стандарты
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Другие
Таблица с MAC адресами: 16K
Безопасность
802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
Управление
IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
Вес (кг)
2.1
Потребление (Вт)
22.50
Гарантия
99 месяцев

Обзоры

Пока нет отзывов на этот продукт. Будь первым!

Отзывы с отметкой «Проверенная покупка» оставлены клиентами, получившими ссылку после завершения заказа. Мы выдаем им код на бесплатную доставку независимо от оценки. Публикуем все отзывы, кроме спама и оскорблений.

Похожие продукты

374.00 €
Выиграй 374 баллы+374 т.
★★★★★ (0)
382.00 €
Выиграй 382 баллы+382 т.
★★★★★ (0)
517.00 €
Выиграй 517 баллы+517 т.
★★★★★ (0)
192.00 €
Выиграй 192 баллы+192 т.
★★★★★ (0)
397.00 €
Выиграй 397 баллы+397 т.
★★★★★ (0)
424.00 €
Выиграй 424 баллы+424 т.
★★★★★ (0)
479.00 €
Выиграй 479 баллы+479 т.
★★★★★ (0)
497.00 €
Выиграй 497 баллы+497 т.
★★★★★ (0)
529.00 €
Выиграй 529 баллы+529 т.
★★★★★ (0)
659.00 €
Выиграй 659 баллы+659 т.
★★★★★ (0)
820.00 €
Выиграй 820 баллы+820 т.
★★★★★ (0)
222.00 €
Выиграй 222 баллы+222 т.
★★★★★ (0)
158.00 €
Выиграй 158 баллы+158 т.
★★★★★ (0)
130.00 €
Выиграй 130 баллы+130 т.
★★★★★ (0)
119.00 €
Выиграй 119 баллы+119 т.
★★★★★ (0)
Messenger