



Switch ZYXEL GS1920-24V2, 24 puertos Gigabit Smart-Managed, sin ventilador, para montaje en rack
Código: 9507
220.00 €
Gana 220 puntos
Cantidad limitada
Comprar a plazos
- Fabricante
- ZYXEL
- Garantía
- 99 meses
Comprar juntos

Total: €
Características completas
- Fabricante
-
ZYXEL
- Potencia
- 100 a 240V/AC, 50 a 60Hz
- Montaje en rack
- Sí
- Estándares
- IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
- Otros
- Tabla de direcciones MAC: 16K
- Seguridad
- 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
- Gestión
- IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
- Peso (kg)
- 2.1
- Consumo (W)
- 22.50
- Garantía
- 99 meses
Reseñas
Aún no hay reseñas de este producto. ¡Sé el primero!
Las reseñas con «Compra verificada» son de clientes que recibieron un enlace después de completar un pedido. Les otorgamos un código para envío gratis independientemente de la calificación. Publicamos todas las reseñas, excepto el spam y los insultos.