Recherche…
Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack
Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack

Switch ZYXEL GS1920-24V2, 24 ports Gigabit Smart-Managed, sans ventilateur, pour montage en rack

220.00 €
Gagnez 220 points
Quantité limitée
Acheter en plusieurs fois
Favoris
Fabricant
ZYXEL
Garantie
99 mois
Voir toutes les caractéristiques
Acheter ensemble

Caractéristiques complètes

Fabricant
ZYXEL
Alimentation
100 à 240V/AC, 50 à 60Hz
montage en rack
Oui
normes
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Autres
Tableau d'adresses MAC: 16K
Sécurité
802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
gestion
IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
Poids (kg)
2.1
consommation (W)
22.50
Garantie
99 mois

Avis

Aucun avis pour ce produit pour le moment. Soyez le premier !

Les avis « Achat vérifié » proviennent de clients ayant reçu un lien après la finalisation de leur commande. Nous leur offrons un code pour la livraison gratuite, quel que soit leur avis. Nous publions tous les avis, à l'exception du spam et des insultes.

Produits similaires

374.00 €
Gagnez 374 points+374 n°
★★★★★ (0)
382.00 €
Gagnez 382 points+382 n°
★★★★★ (0)
517.00 €
Gagnez 517 points+517 n°
★★★★★ (0)
192.00 €
Gagnez 192 points+192 n°
★★★★★ (0)
397.00 €
Gagnez 397 points+397 n°
★★★★★ (0)
424.00 €
Gagnez 424 points+424 n°
★★★★★ (0)
479.00 €
Gagnez 479 points+479 n°
★★★★★ (0)
497.00 €
Gagnez 497 points+497 n°
★★★★★ (0)
529.00 €
Gagnez 529 points+529 n°
★★★★★ (0)
659.00 €
Gagnez 659 points+659 n°
★★★★★ (0)
820.00 €
Gagnez 820 points+820 n°
★★★★★ (0)
222.00 €
Gagnez 222 points+222 n°
★★★★★ (0)
158.00 €
Gagnez 158 points+158 n°
★★★★★ (0)
130.00 €
Gagnez 130 points+130 n°
★★★★★ (0)
119.00 €
Gagnez 119 points+119 n°
★★★★★ (0)
Messenger