Пошук…
Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу
Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу

Комутатор ZYXEL GS1920-24V2, 24 портовий Gigabit Smart-Managed, Fanless, для монтажу в шафу

220.00 €
Виграй 220 бали
Обмежена кількість
Купи в розстрочку
Улюблені
Виробник
ZYXEL
Гарантія
99 місяців
Дивись всі характеристики
Купи разом

Повні характеристики

Виробник
ZYXEL
Живлення
100 до 240V/AC, 50 до 60Hz
Монтаж у шафу
Так
Стандарти
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Інші
Таблиця з MAC адресами: 16K
Безпека
802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
Управління
IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
Вага (кг)
2.1
Споживання (W)
22.50
Гарантія
99 місяців

Огляди

Ще немає відгуків про цей продукт. Будь першим!

Відгуки з позначкою «Перевірений покупок» надсилаються клієнтами, які отримали посилання після завершення замовлення. Ми надаємо їм код для безкоштовної доставки незалежно від оцінки. Публікуємо всі відгуки, крім спаму та образ.

Схожі продукти

374.00 €
Виграй 374 бали+374 т.
★★★★★ (0)
382.00 €
Виграй 382 бали+382 т.
★★★★★ (0)
517.00 €
Виграй 517 бали+517 т.
★★★★★ (0)
192.00 €
Виграй 192 бали+192 т.
★★★★★ (0)
397.00 €
Виграй 397 бали+397 т.
★★★★★ (0)
479.00 €
Виграй 479 бали+479 т.
★★★★★ (0)
497.00 €
Виграй 497 бали+497 т.
★★★★★ (0)
529.00 €
Виграй 529 бали+529 т.
★★★★★ (0)
659.00 €
Виграй 659 бали+659 т.
★★★★★ (0)
820.00 €
Виграй 820 бали+820 т.
★★★★★ (0)
222.00 €
Виграй 222 бали+222 т.
★★★★★ (0)
158.00 €
Виграй 158 бали+158 т.
★★★★★ (0)
130.00 €
Виграй 130 бали+130 т.
★★★★★ (0)
119.00 €
Виграй 119 бали+119 т.
★★★★★ (0)
Messenger