Căutare…

Switch ZYXEL GS1920-24V2, 24 porturi Gigabit Smart-Managed, Fără ventilator, pentru montaj în rack

220.00 €
Câștigă 220 puncte
Cantitate limitată
Cumpără în rate
Favorite
Producător
ZYXEL
Garanție
99 luni
Vezi toate specificațiile
Cumpără împreună

Specificații complete

Producător
ZYXEL
Putere
100 până la 240V/AC, 50 până la 60Hz
montare în rack
Da
standarde
IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
Altele
Tabel cu adrese MAC: 16K
Securitate
802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
gestionare
IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
Greutate (kg)
2.1
consum (W)
22.50
Garanție
99 luni

Recenzii

Încă nu există recenzii pentru acest produs. Fii primul!

Recenziile cu „Achiziție verificată" sunt de la clienți care au primit un link după finalizarea comenzii. Le oferim un cod pentru livrare gratuită indiferent de evaluare. Publicăm toate recenziile, cu excepția spamului și a insultelor.

Produse similare

374.00 €
Câștigă 374 puncte+374 buc
★★★★★ (0)
382.00 €
Câștigă 382 puncte+382 buc
★★★★★ (0)
517.00 €
Câștigă 517 puncte+517 buc
★★★★★ (0)
192.00 €
Câștigă 192 puncte+192 buc
★★★★★ (0)
397.00 €
Câștigă 397 puncte+397 buc
★★★★★ (0)
424.00 €
Câștigă 424 puncte+424 buc
★★★★★ (0)
479.00 €
Câștigă 479 puncte+479 buc
★★★★★ (0)
497.00 €
Câștigă 497 puncte+497 buc
★★★★★ (0)
529.00 €
Câștigă 529 puncte+529 buc
★★★★★ (0)
659.00 €
Câștigă 659 puncte+659 buc
★★★★★ (0)
820.00 €
Câștigă 820 puncte+820 buc
★★★★★ (0)
222.00 €
Câștigă 222 puncte+222 buc
★★★★★ (0)
158.00 €
Câștigă 158 puncte+158 buc
★★★★★ (0)
130.00 €
Câștigă 130 puncte+130 buc
★★★★★ (0)
119.00 €
Câștigă 119 puncte+119 buc
★★★★★ (0)
Messenger