



Switch ZYXEL GS1920-24V2, 24 θυρών Gigabit Smart-Managed, Χωρίς ανεμιστήρα, για τοποθέτηση σε ντουλάπι
Κωδικός: 9507
220.00 €
Κέρδισε 220 πόντοι
Περιορισμένη ποσότητα
Αγόρασε με δόσεις
- Κατασκευαστής
- ZYXEL
- Εγγύηση
- 99 μήνες
Αγόρασε μαζί

Σύνολο: €
Πλήρη χαρακτηριστικά
- Κατασκευαστής
-
ZYXEL
- Τροφοδοσία
- 100 έως 240V/AC, 50 έως 60Hz
- Εγκατάσταση σε ράφι
- Ναι
- Πρότυπα
- IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
- Άλλα
- Πίνακας MAC διευθύνσεων: 16K
- Ασφάλεια
- 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
- Διαχείριση
- IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
- Βάρος (kg)
- 2.1
- Κατανάλωση (W)
- 22.50
- Εγγύηση
- 99 μήνες
Αξιολογήσεις
Δεν υπάρχουν ακόμη αξιολογήσεις για αυτό το προϊόν. Γίνε ο πρώτος!
Οι κριτικές με «Επαληθευμένη αγορά» προέρχονται από πελάτες που έλαβαν σύνδεσμο μετά την ολοκλήρωση της παραγγελίας. Για αυτούς παρέχουμε κωδικό για δωρεάν αποστολή ανεξάρτητα από την αξιολόγηση. Δημοσιεύουμε όλες τις κριτικές, εκτός από σπιάμ και προσβλητικά σχόλια.