



Switch ZYXEL GS1920-24V2, 24 porte Gigabit Smart-Managed, Fanless, per montaggio in armadio
Codice: 9507
220.00 €
Guadagna 220 punti
Quantità limitata
Compra a rate
- Produttore
- ZYXEL
- Garanzia
- 99 mesi
Compra insieme

Totale: €
Caratteristiche complete
- Produttore
-
ZYXEL
- Alimentazione
- 100 a 240V/AC, 50 a 60Hz
- Montaggio in armadio
- Sì
- Standard
- IEEE 802.3,IEEE 802.3u,IEEE 802.3ab,IEEE 802.3x,IEEE 802.3az,IEEE 802.1p,IEEE 802.3af, IEEE 802.3at,IEEE 802.1D,IEEE 802.1w,IEEE 802.1s
- Altri
- Tabella degli indirizzi MAC: 16K
- Sicurezza
- 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authentication by TACACS+;TACACS+ accounting;Authorization on RADIUS;Authorization on TACACS+;SSL;MAC freeze;DHCP snooping IPv4;DHCP snooping IPv6;ARP inspection;Static IP-MAC-Port binding;Policy-based security filtering;Port isolation;IP source guard;MAC search;Guest VLAN;ACL packet filtering (IPv4/IPv6);CPU protection;Interface related trap enable/disable (by port);IPv6 duplicated address detection (DAD)
- Gestione
- IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Default DHCP client mode*;DAD (Duplicated Address detection
- Peso (kg)
- 2.1
- Consumo (W)
- 22.50
- Garanzia
- 99 mesi
Recensioni
Non ci sono ancora recensioni per questo prodotto. Sii il primo!
Le recensioni con "Acquisto verificato" provengono da clienti che hanno ricevuto un link dopo il completamento dell'ordine. Per loro forniamo un codice per la spedizione gratuita indipendentemente dalla valutazione. Pubblichiamo tutte le recensioni tranne lo spam e le offese.